<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>8 Ideas to Create A Notebook Today</title>
	<meta name="description" content="Making a Notebook using Lulu is the easy part. Get ideas &amp; inspiration to create a notebook, journal, or planner with your own design on the cover and interior." />
	<link rel="canonical" href="https://blog.lulu.com/create-a-notebook/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="8 Ideas to Create A Notebook Today" />
	<meta property="og:description" content="Making a Notebook using Lulu is the easy part. Get ideas &amp; inspiration to create a notebook, journal, or planner with your own design on the cover and interior." />
	<meta property="og:url" content="https://blog.lulu.com/create-a-notebook/" />
	<meta property="og:site_name" content="Lulu Blog" />
	<meta property="article:author" content="http://www.facebook.com/luludotcom" />
	<meta property="article:published_time" content="2022-01-20T14:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-12T14:16:07+00:00" />
	<meta property="og:image" content="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1201%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1201" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@luludotcom" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Paul@Lulu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="13 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.lulu.com/#organization","name":"Lulu Press Inc","url":"https://blog.lulu.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://blog.lulu.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/blog.lulu.com/wp-content/uploads/2020/06/lulu-primary-logo.png?fit=1200%2C630&ssl=1","contentUrl":"https://i1.wp.com/blog.lulu.com/wp-content/uploads/2020/06/lulu-primary-logo.png?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"Lulu Press Inc"},"image":{"@id":"https://blog.lulu.com/#logo"}},{"@type":"WebSite","@id":"https://blog.lulu.com/#website","url":"https://blog.lulu.com/","name":"Lulu Blog","description":"Print-on-demand and Self-publishing blog","publisher":{"@id":"https://blog.lulu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blog.lulu.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://blog.lulu.com/create-a-notebook/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1201%2C675&ssl=1","contentUrl":"https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1201%2C675&ssl=1","width":1201,"height":675,"caption":"Create A Notebook today"},{"@type":"WebPage","@id":"https://blog.lulu.com/create-a-notebook/#webpage","url":"https://blog.lulu.com/create-a-notebook/","name":"8 Ideas to Create A Notebook Today","isPartOf":{"@id":"https://blog.lulu.com/#website"},"primaryImageOfPage":{"@id":"https://blog.lulu.com/create-a-notebook/#primaryimage"},"datePublished":"2022-01-20T14:00:00+00:00","dateModified":"2022-01-12T14:16:07+00:00","description":"Making a Notebook using Lulu is the easy part. Get ideas & inspiration to create a notebook, journal, or planner with your own design on the cover and interior.","breadcrumb":{"@id":"https://blog.lulu.com/create-a-notebook/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blog.lulu.com/create-a-notebook/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.lulu.com/create-a-notebook/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://blog.lulu.com/"},{"@type":"ListItem","position":2,"name":"8 Ideas to Create A Notebook Today"}]},{"@type":"Article","@id":"https://blog.lulu.com/create-a-notebook/#article","isPartOf":{"@id":"https://blog.lulu.com/create-a-notebook/#webpage"},"author":{"@id":"https://blog.lulu.com/#/schema/person/1ff659c729f17399105336c8dc811bb0"},"headline":"8 Ideas to Create A Notebook Today","datePublished":"2022-01-20T14:00:00+00:00","dateModified":"2022-01-12T14:16:07+00:00","mainEntityOfPage":{"@id":"https://blog.lulu.com/create-a-notebook/#webpage"},"wordCount":2143,"commentCount":1,"publisher":{"@id":"https://blog.lulu.com/#organization"},"image":{"@id":"https://blog.lulu.com/create-a-notebook/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1201%2C675&ssl=1","keywords":["Journals","Self-Publishing"],"articleSection":["Publishing"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://blog.lulu.com/create-a-notebook/#respond"]}]},{"@type":"Person","@id":"https://blog.lulu.com/#/schema/person/1ff659c729f17399105336c8dc811bb0","name":"Paul@Lulu","image":{"@type":"ImageObject","@id":"https://blog.lulu.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a4a439e3e5d9d756e28feb38510d0aff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a4a439e3e5d9d756e28feb38510d0aff?s=96&d=mm&r=g","caption":"Paul@Lulu"},"description":"Paul is the Marketing Content Manager at Lulu, writing weekly blog posts and helping guide content for the company's marketing. When he's not deeply entrenched in the publishing and print-on-demand world, he likes to hike the scenic North Carolina landscape, read, sample the fanciest micro-brewed beer, and collect fountain pens. Paul is a dog person, but considers himself cat tolerant.","sameAs":["http://www.facebook.com/luludotcom","https://www.instagram.com/luludotcom/","http://www.linkedin.com/company/luludotcom","http://www.pinterest.com/luludotcom/","https://twitter.com/luludotcom","http://www.youtube.com/c/LuluPress"],"url":"https://blog.lulu.com/author/paulhlulu/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lulu Blog &raquo; Feed" href="https://blog.lulu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lulu Blog &raquo; Comments Feed" href="https://blog.lulu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lulu Blog &raquo; 8 Ideas to Create A Notebook Today Comments Feed" href="https://blog.lulu.com/create-a-notebook/feed/" />
<link rel='stylesheet' id='all-css-1d09c001851785571e169f459938b4ad' href='https://blog.lulu.com/_static/??-eJydUttuwjAM/aGF0DYr5GHiUyYTu20gbaIkFerfz7BWK4gNaS+RHfscH18uQRg/ZBqyzB31lCSkHIHfRDlJk5Ls7WAbSyibeMvEDf9sOPJ2CcIOxo1I35loU5ZH581ZOHuMECeZ8uRoDViqBTe2dkjSweTHLNpocU5+ZD6xBEIL5FgfI9dOYDhF4agFMz3V9Yjm2Np/Jm0MzgPOkxCA6Ie1LeqCCqhKo1AVTSm0Lrb7nda/dXiiHMCcZe9xdKzoYrG9zjb7IIJPbN31/QqeOoiErGS6mXZoXyE/eRgyeWPBCedbn+6cv5azMFyXO9uPqQZMRzxVL253MsmiVuVuX7zXejmin6DoCJD3pZu6Ko9KPav9L8JKaVWi3i2Eh/5jhtXb6gtktA+g' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='custom-typekit-css-css'  href='https://use.typekit.net/dfq3gco.css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<!--[if IE]>
<script src='https://blog.lulu.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script type='text/javascript' defer src='https://blog.lulu.com/wp-content/cache/wpo-minify/1642781569/assets/wpo-minify-header-f5340c16.min.js?m=1642781577'></script>
<link rel="https://api.w.org/" href="https://blog.lulu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://blog.lulu.com/wp-json/wp/v2/posts/32170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.lulu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.lulu.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blog.lulu.com/?p=32170' />
<link rel="alternate" type="application/json+oembed" href="https://blog.lulu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lulu.com%2Fcreate-a-notebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.lulu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.lulu.com%2Fcreate-a-notebook%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "Body Large";font-display: fallback;font-fallback: ;font-weight: 400;src: ;} @font-face {font-family: "Body Normal";font-display: fallback;font-fallback: ;font-weight: 400;src: ;} @font-face {font-family: "Heading 1";font-display: fallback;font-fallback: ;font-weight: 400;src: ;} @font-face {font-family: "Heading 2";font-display: fallback;font-fallback: ;font-weight: 400;src: ;} @font-face {font-family: "Heading 3";font-display: fallback;font-fallback: ;font-weight: 400;src: ;}				</style>
				<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://blog.lulu.com/xmlrpc.php">
<link rel="amphtml" href="https://blog.lulu.com/create-a-notebook/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/cropped-lulu-book-mark-2-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/cropped-lulu-book-mark-2-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/cropped-lulu-book-mark-2-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/cropped-lulu-book-mark-2-2.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">@media (max-width: 768px) {
     .sidebar-main {
         display: none;
     }
 }</style>	<script type="text/javascript">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</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='https://tags.tiqcdn.com/utag/lulu/lulu2.0/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-32170 single-format-standard wp-custom-logo stk--is-astra-theme group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-right-sidebar astra-3.7.6 ast-padded-layout ast-sticky-header-shrink ast-inherit-site-logo-sticky ast-normal-title-enabled astra-addon-3.6.5">

<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Skip to content">
		Skip to content</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-disabled ast-no-menu-items ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://blog.lulu.com/" class="custom-logo-link" rel="home"><img width="170" height="48" src="https://blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb-170x48.png" class="custom-logo jetpack-lazy-image" alt="Lulu Blog" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=170%2C48&amp;ssl=1 170w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=100%2C28&amp;ssl=1 100w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=768%2C218&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?w=929&amp;ssl=1 929w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" data-lazy-src="https://blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb-170x48.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-below-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="secondary_menu-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-31873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31873"><a href="https://blog.lulu.com/writing-and-editing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Writing &#038; Editing</span><span class="sub-arrow"></span></a></li><li id="menu-item-31874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31874"><a href="https://blog.lulu.com/publishing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Publishing</span><span class="sub-arrow"></span></a></li><li id="menu-item-31875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31875"><a href="https://blog.lulu.com/marketing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Marketing</span><span class="sub-arrow"></span></a></li><li id="menu-item-31877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31877"><a href="https://blog.lulu.com/ecommerce/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Ecommerce</span><span class="sub-arrow"></span></a></li><li id="menu-item-32072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32072"><a href="https://blog.lulu.com/news/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">News &#038; Updates</span><span class="sub-arrow"></span></a></li><li id="menu-item-31876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31876"><a href="https://blog.lulu.com/better-than-yesterday/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Better Than Yesterday</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
								</div>
																									<div class="site-header-below-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://blog.lulu.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"></span> </i></button>
		</form></div>
		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://blog.lulu.com/" class="custom-logo-link" rel="home"><img width="170" height="48" src="https://blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb-170x48.png" class="custom-logo jetpack-lazy-image" alt="Lulu Blog" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=170%2C48&amp;ssl=1 170w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=100%2C28&amp;ssl=1 100w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?resize=768%2C218&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb.png?w=929&amp;ssl=1 929w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" data-lazy-src="https://blog.lulu.com/wp-content/uploads/2020/02/lulublog-logo-rgb-170x48.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"></div>		</div>
				<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="secondary_menu-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31873"><a href="https://blog.lulu.com/writing-and-editing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Writing &#038; Editing</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31874"><a href="https://blog.lulu.com/publishing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Publishing</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31875"><a href="https://blog.lulu.com/marketing/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Marketing</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31877"><a href="https://blog.lulu.com/ecommerce/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Ecommerce</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32072"><a href="https://blog.lulu.com/news/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">News &#038; Updates</span><span class="sub-arrow"></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31876"><a href="https://blog.lulu.com/better-than-yesterday/" class="menu-link"><span class="ast-icon icon-arrow"></span><span class="menu-text">Better Than Yesterday</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-menu-icon ast-inline-search">
	<form role="search" method="get" class="search-form" action="https://blog.lulu.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
			</label>
			<button type="submit" class="search-submit" value="Search" aria-label= "Search"><i class="astra-search-icon"> <span class="ast-icon icon-search"></span> </i></button>
		</form></div>
		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-32170 post type-post status-publish format-standard has-post-thumbnail hentry category-publishing tag-journals tag-self-publishing ast-article-single remove-featured-img-padding" id="post-32170" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="1200" height="674" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1200%2C674&amp;ssl=1" class="attachment-1200x675 size-1200x675 jetpack-lazy-image" alt="Create A Notebook today" loading="lazy" itemprop="image" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?w=1201&amp;ssl=1 1201w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/122821-NotebooksYouCanCreate-Blog.png?fit=1200%2C674&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">8 Ideas to Create A Notebook Today</h1><div class="entry-meta">By <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="View all posts by Paul@Lulu"
				href="https://blog.lulu.com/author/paulhlulu/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Paul@Lulu</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> January 20, 2022</span><span class="updated" itemprop="dateModified"> January 12, 2022</span></span> / <span class="cat-links"><a href="https://blog.lulu.com/category/publishing/" rel="category tag">Publishing</a></span> / <span class="ast-reading-time">10 minutes of reading</span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<p>As you get ready for the new year, it might be a good time to think about ways to add more products to your catalog. Easier said than done if you’re primarily selling books, I know. That’s why I suggest you create a notebook. Or two. Or three!</p>



<p>Print-on-demand is making it easier and easier to give your buyers a wider variety of options. So even if your primary goal is to sell your book, also selling a notebook (or one of hundreds of other products) is a great way to supplement those sales.&nbsp;</p>



<p>And thanks to templates and easy-to-use design tools, publishing and selling a notebook is simpler than ever before.</p>



<div style="text-align: center;"><iframe loading="lazy" width="700" height="400" src="https://www.youtube.com/embed/jPHnwEtuCkI?rel=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>



<div class="wp-block-ugb-spacer ugb-spacer ugb-796f829 ugb-spacer--v2 ugb-main-block"><style>@media screen and (min-width:768px){.ugb-796f829.ugb-spacer{height:30px !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-spacer--inner"></div></div></div></div>



<h2>Why A Notebook?</h2>



<p>Notebooks, journals, and planners are books meant for consumption. No, please don’t try to eat a notebook or season your journal. By consumption, what I mean is that you use them and then you <em>need another one</em>. When a fan buys your book, that’s it. They’ve got it. Unless they really want to send a copy to a friend or something, there’s little chance that readers will buy from you again until you publish something new.</p>



<p>But publishing a full book takes time. Months if not years. You risk losing that reader’s interest and you certainly aren’t making any money from them while you write your next masterpiece.</p>



<p>That’s where <a href="https://blog.lulu.com/why-you-should-sell-more-than-books/">secondary products like merchandise</a> and supplemental works come in.&nbsp;</p>



<p>So what <a href="https://www.lulu.com/create/notebooks" target="_blank" rel="noreferrer noopener">kinds of notebooks</a> should you add to your online bookstore?&nbsp;</p>



<h2>Notebook And Journal Ideas</h2>



<p>If you read the title and thought “how is this dude going to come up with 8 different kinds of notebooks?” you should buckle up. Most of the variations will center on different interior layouts and/or adding guided sections.&nbsp;</p>



<p>But the constant <a href="https://blog.lulu.com/book-spine/">will be your cover</a>. One of the cool things about a custom notebook is that we carry them around. Take them out at random places to make a note or check a list. <strong>Your notebook cover is marketing gold.</strong></p>



<p>Don’t skimp on your notebook cover. Use it to highlight alternative art for your book’s cover. Or to showcase a character or place central to your novel. Make it unique and memorable so your readers are excited to show off your covers for you.</p>



<h3>Lined Pages</h3>



<p>Let’s start with the most basic kind of notebook—plain lined pages.&nbsp;</p>



<p>Lined notebooks are the classic way to write just about anything. From your next bestseller to a grocery list, lined notebooks will never go out of style. This is why creating a simple, lined notebook might be the perfect way to promote yourself and your products.</p>



<div class="wp-block-ugb-button ugb-button-wrapper ugb-23bf99f ugb-main-block"><style>.ugb-23bf99f .ugb-button1{background-color:#000083}.ugb-23bf99f .ugb-button1 .ugb-button--inner,.ugb-23bf99f .ugb-button1 svg:not(.ugb-custom-icon){color:#ffffff !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-button-container"><a class="ugb-button1 ugb-button ugb-button--size-normal" href="https://assets.lulu.com/media/templates/notebook/lulu-preformatted-lined-interior-pages.zip" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Download Lined Template</span></a></div></div></div></div>



<p>Remember that notebooks (of all kinds) are often meant to supplement your other products. They’re an ‘add-on’ like the candy and magazine racks clustered around the register at a grocery store. I’ll repeat this (and probably will again before this post is done): your notebook is all about conveying your branding through the cover. Lined notebooks are incredibly useful and are plentiful. Make yours stand out.</p>



<div class="wp-block-ugb-container ugb-container ugb-91eadff ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-91eadff-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-91eadff-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}@media screen and (min-width:768px){.ugb-91eadff-content-wrapper.ugb-container__content-wrapper{width:100% !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-91eadff-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-91eadff-content-wrapper">
<div class="aligncenter wp-block-ugb-feature ugb-feature ugb-d3bbde9 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-d3bbde9 .ugb-feature__description{font-size:14px !important}.ugb-d3bbde9 .ugb-button{background-color:#000083}.ugb-d3bbde9 .ugb-button .ugb-button--inner,.ugb-d3bbde9 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-d3bbde9 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Notebook Denim Snake Design</h2><p class="ugb-feature__description">This is a classic notebook, a wonderful multi-purpose journal for sketching, wrote down thoughts or notes. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/shop/ally-foryou/notebook-denim-snake-design/paperback/product-enmj9q.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32279 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?fit=1600%2C1174&#038;ssl=1" alt="Notebook Denim Snake Design" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32279 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?fit=1600%2C1174&#038;ssl=1" alt="Notebook Denim Snake Design" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Notebook-Denim-Snake-Design.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Blank Or Dot Grid Pages</h3>



<p>Right up there with lined notebooks are the blank or dot grid style interiors. Again, you’re creating something with a simple, useful interior that’s meant to promote your cover art.&nbsp;</p>



<p>Blank pages are great if your audience is creators themselves or if art/drawing is inherently connected to your other products. And dot grid interiors are growing in popularity because they afford versatility—you can both draw and write easily along the grid lines. </p>



<div class="wp-block-ugb-button ugb-button-wrapper ugb-04575b2 ugb-main-block"><style>.ugb-04575b2 .ugb-button1{background-color:#000083}.ugb-04575b2 .ugb-button1 .ugb-button--inner,.ugb-04575b2 .ugb-button1 svg:not(.ugb-custom-icon){color:#ffffff !important}.ugb-04575b2 .ugb-button2{background-color:#000083}.ugb-04575b2 .ugb-button2 .ugb-button--inner,.ugb-04575b2 .ugb-button2 svg:not(.ugb-custom-icon){color:#ffffff !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-button-container"><a class="ugb-button1 ugb-button ugb-button--size-normal" href="https://assets.lulu.com/media/templates/notebook/lulu-preformatted-dot-grid-interior-pages.zip" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Download Dot Grid Template</span></a></div><div class="ugb-button-container"><a class="ugb-button2 ugb-button ugb-button--size-normal" href="https://assets.lulu.com/media/templates/notebook/lulu-preformatted-blank-Interior-pages.zip" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Download Blank Template</span></a></div></div></div></div>



<p>Along with plain-lined notebooks, blank and dot grid notebooks are what I think of as ‘basic’ interior designs. They’re largely meant for anyone to use for almost any purpose, from taking notes to doodling to journaling. If you’re adding your first run of notebooks to your product catalog, starting with one of these kinds of notebooks is a good way to gauge your reader’s interests.</p>



<div class="wp-block-ugb-container ugb-container ugb-54245ec ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-54245ec-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-54245ec-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-54245ec-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-54245ec-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-aab3aca ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-aab3aca .ugb-feature__description{font-size:15px !important}.ugb-aab3aca .ugb-button{background-color:#000083}.ugb-aab3aca .ugb-button .ugb-button--inner,.ugb-aab3aca .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-aab3aca .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Purple Pages Bullet Journal</h2><p class="ugb-feature__description">100 Dotted Purple Pages For journaling and writing</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/chelsea-vine/purple-pages-bullet-journal/paperback/product-k7225p.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32288 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Purple Pages Bullet Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32288 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Purple Pages Bullet Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Purple-Pages-Bullet-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-59b6160 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-59b6160-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-59b6160-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-59b6160-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-59b6160-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-9543c8f ugb-feature--v2 ugb-feature--design-plain ugb-feature--invert ugb-main-block"><style>.ugb-9543c8f .ugb-feature__description{font-size:14px !important}.ugb-9543c8f .ugb-button{background-color:#000083}.ugb-9543c8f .ugb-button .ugb-button--inner,.ugb-9543c8f .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-9543c8f .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">PocketFocus Notebook</h2><p class="ugb-feature__description">PocketFocus Notebooks are single-project notebooks for designers, marketers, artists, project managers, and anyone else that likes to keep things organized, one project at a time. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/gabby-staton/pocketfocus-notebook/paperback/product-k25vm2.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32293 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?fit=1600%2C1174&#038;ssl=1" alt="PocketFocus Notebook" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32293 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?fit=1600%2C1174&#038;ssl=1" alt="PocketFocus Notebook" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/PocketFocus-Notebook.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Planner</h3>



<p>Okay, from here on out, we’ll look at some specific kinds of notebooks you can offer. Planners are a great additional offering if you sell productivity or inspirational content.&nbsp;</p>



<p>Despite our smartphones often providing more versatile ways to stay productive, planner notebooks are still very popular. One reason that I still write all my to-dos and daily schedule by hand is that I find them <a href="https://www.nytimes.com/2018/01/04/smarter-living/paper-planner-guide.html" target="_blank" rel="noreferrer noopener">more interactive and thoughtful</a>. Committing pen to paper is (sort of) permanent. I can dismiss that reminder to work out or clean the gutters, but if I write those tasks in my planner, it’s not going anywhere.</p>



<div class="wp-block-ugb-button ugb-button-wrapper ugb-af7bd9c ugb-main-block"><style>.ugb-af7bd9c .ugb-button1{background-color:#000083}.ugb-af7bd9c .ugb-button1 .ugb-button--inner,.ugb-af7bd9c .ugb-button1 svg:not(.ugb-custom-icon){color:#ffffff !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-button-container"><a class="ugb-button1 ugb-button ugb-button--size-normal" href="https://www.lulu.com/create/notebooks" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Planner Templates</span></a></div></div></div></div>



<p>Planners aren’t going anywhere and there’s a huge segment of people who rely on them. So if you have some overlap in your audience with the kinds of people who like to keep a planner, you should consider offering one with your own unique cover.&nbsp;</p>



<p>This is also a chance to design the planner yourself (or to work with a graphic designer to do so). Do you need more space to write tasks each day or do you prefer a monthly grid with boxes? Do you prefer a couple lines for notes or a couple pages?&nbsp;</p>



<p>This is your planner and you can customize it to reflect your own style–something your fans may well appreciate having an insight into.</p>



<div class="wp-block-ugb-container ugb-container ugb-1f0f2a5 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-1f0f2a5-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-1f0f2a5-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-1f0f2a5-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-1f0f2a5-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-3429894 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-3429894 .ugb-feature__description{font-size:14px !important}.ugb-3429894 .ugb-button{background-color:#000083}.ugb-3429894 .ugb-button .ugb-button--inner,.ugb-3429894 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-3429894 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">The Cicely 2022 Planner</h2><p class="ugb-feature__description">This 2022 planner starts with a year overview spread, followed by a full calendar spread for each month and daily planning pages with two days per page. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/katie-kilby/the-cicely-2022-planner/paperback/product-n526km.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32298 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Cicely 2022 Planner" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32298 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Cicely 2022 Planner" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Cicely-2022-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Task-Specific Planner</h3>



<p>General planners are cool, but what if you could offer a niche planner that is also tied in with your other products? The more unique and specific to your audience, the more likely they’ll find your planner useful!</p>



<p>You can see from the examples below that anything you’ll do repeatedly can lead to a planner. And since this is <em>your </em>task-specific planner, there’s no reason you can’t use it to speak to the value of your other books or products. If you sell cookbooks, you could offer a meal planner. If you sell fitness clothes, a daily workout log.</p>



<p>The key with task-specific planners is to really zoom in on what makes your product unique and connect that to something your readers do regularly.</p>



<div class="wp-block-ugb-container ugb-container ugb-55e9a44 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-55e9a44-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-55e9a44-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-55e9a44-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-55e9a44-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-9e47e99 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-9e47e99 .ugb-feature__description{font-size:14px !important}.ugb-9e47e99 .ugb-button{background-color:#000083}.ugb-9e47e99 .ugb-button .ugb-button--inner,.ugb-9e47e99 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-9e47e99 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">An Author&#8217;s Journal &amp; Field Guide</h2><p class="ugb-feature__description">This guided journal includes sections and prompts for creating characters and scenes, developing your plot, and recording the elements that go into creating the world within your book.</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/lulu-press-inc/an-authors-journal-field-guide/paperback/product-1jzpdv2r.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32301 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?fit=1600%2C1174&#038;ssl=1" alt="An Author&#039;s Journal &amp; Field Guide" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32301 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?fit=1600%2C1174&#038;ssl=1" alt="An Author's Journal &amp; Field Guide" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/An-Authors-Journal-Field-Guide.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-00b8c16 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-00b8c16-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-00b8c16-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-00b8c16-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-00b8c16-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-1133bda ugb-feature--v2 ugb-feature--design-plain ugb-feature--invert ugb-main-block"><style>.ugb-1133bda .ugb-feature__description{font-size:14px !important}.ugb-1133bda .ugb-button{background-color:#000083}.ugb-1133bda .ugb-button .ugb-button--inner,.ugb-1133bda .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-1133bda .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Plant Care Journal</h2><p class="ugb-feature__description">Plant Care Journal &#8211; Keep Track of your House Plant Collection by On Ya Garden® This Plant Care Journal will help you be an organized Plant Parent! </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/shop/rebecca-jacob-and-ellen-jacob/plant-care-journal-keep-track-of-your-house-plant-collection/paperback/product-r2z6r9.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32304 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?fit=1600%2C1174&#038;ssl=1" alt="Plant Care Journal - Keep Track of Your House Plant Collection" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32304 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?fit=1600%2C1174&#038;ssl=1" alt="Plant Care Journal - Keep Track of Your House Plant Collection" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Plant-Care-Journal-Keep-Track-of-Your-House-Plant-Collection.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-bb4e6c1 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-bb4e6c1-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-bb4e6c1-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-bb4e6c1-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-bb4e6c1-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-271edb6 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-271edb6 .ugb-feature__description{font-size:15px !important}.ugb-271edb6 .ugb-button{background-color:#000083}.ugb-271edb6 .ugb-button .ugb-button--inner,.ugb-271edb6 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-271edb6 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">U.S. National Parks Planner</h2><p class="ugb-feature__description">National Parks Planner: This is the first step in planning and organizing your US national parks adventures. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/treehouse-chimp/us-national-parks-planner/paperback/product-zn6e5k.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32305 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="U.S. National Parks Planner" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32305 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="U.S. National Parks Planner" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/U.S.-National-Parks-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Reading Journal</h3>



<p>If you’re selling books, it’s probably safe to assume your readers like to read. Yes, there are plenty of ways to track reading online, like <a href="https://blog.lulu.com/reading-logs-for-readers-and-authors/">Goodreads or StoryGraph</a>. But some people really like to track their reading by hand.</p>



<p>A reading journal is also a fun and simple way to promote your own books &#8211; either through quotes, art, or even adding pages specifically for recording your books.&nbsp;</p>



<div class="wp-block-ugb-container ugb-container ugb-223ce6d ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-223ce6d-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-223ce6d-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-223ce6d-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-223ce6d-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-18cd07f ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-18cd07f .ugb-feature__description{font-size:14px !important}.ugb-18cd07f .ugb-button{background-color:#000083}.ugb-18cd07f .ugb-button .ugb-button--inner,.ugb-18cd07f .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-18cd07f .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Reading Journal</h2><p class="ugb-feature__description">Quickly and easily recapture moments of inspiration. Remember books and authors that have added shape to your worldview. Index life-changing quotes, who said them, and what book they came from. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/tim-johnson/reading-journal/paperback/product-1624rq9g.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32308 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Reading Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32308 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Reading Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-bac547e ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-bac547e-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-bac547e-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-bac547e-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-bac547e-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-1e98e9a ugb-feature--v2 ugb-feature--design-plain ugb-feature--invert ugb-main-block"><style>.ugb-1e98e9a .ugb-button{background-color:#000083}.ugb-1e98e9a .ugb-button .ugb-button--inner,.ugb-1e98e9a .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-1e98e9a .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Reading Journal</h2><p class="ugb-feature__description">Love to read? Keep track of the books you&#8217;ve read and your reflections with this Reading Journal.</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/lyndsay-croxford/reading-journal/paperback/product-17ek928n.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32311 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?fit=1600%2C1174&#038;ssl=1" alt="Reading Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32311 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?fit=1600%2C1174&#038;ssl=1" alt="Reading Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Reading-Journal-2.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Daily Writing</h3>



<p>If you’re a writer–and if selling books is your thing, you’re a writer,&nbsp; trust me–then one of the most important exercises you can do is to write every day. Professional athletes don’t get to the top of their game by playing pick-up on the weekends with their friends.</p>



<p>There are lots of great online and app-based options to help you write. <a href="https://dailyprompt.co.uk/about/" target="_blank" rel="noreferrer noopener">Daily Prompt</a> sends writing prompts to your phone every day to help keep you on track.&nbsp;</p>



<p>But, if you like pen and paper like me, you’ll love a daily writing journal. These can be simple, like the lined or dot grid options I talked about earlier. But if you’re trying to offer something unique for your audience and you know you’ve got some writers in your following, a custom daily writing journal will be a great addition to your catalog.</p>



<div class="wp-block-ugb-container ugb-container ugb-b616e84 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-b616e84-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-b616e84-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-b616e84-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-b616e84-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-12fb197 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-12fb197 .ugb-feature__description{font-size:15px !important}.ugb-12fb197 .ugb-button{background-color:#000083}.ugb-12fb197 .ugb-button .ugb-button--inner,.ugb-12fb197 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-12fb197 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">The Profitable Author 2022</h2><p class="ugb-feature__description">The 2022 Profitable Author Planner is every writer&#8217;s MUST HAVE planner for the year! Set goals, establish good daily writing routines, and keep yourself on track for promoting your next book. This planner is where it&#8217;s at.</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/meredith-brown-and-jessica-nash-and-debra-brown/the-profitable-author-2022/paperback/product-zvnwe5.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32313 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Profitable Author 2022" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32313 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Profitable Author 2022" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Profitable-Author-2022.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Guided Journal</h3>



<p>A guided journal is pretty similar to a daily writing journal, though I think it’s worth noting that guided journals are great for a more general audience. If your followers are interested in self-care and mental health, guided journals are terrific notebooks for them.&nbsp;</p>



<p>The beauty of a guided journal is that you can plan it around your reader’s interests. Are you an artist who sells guides to draw? A guided daily sketch journal might include simple prompts or lessons for each day to help your followers develop their skills.</p>



<p>A lot of guided journals focus on mental health, personal growth, and empowerment; all things we work on regularly. Crafting your own guided journal for growth and health might be the perfect way to resonate with your audience. Just find the connection between your own work and the journey your guided journal will take readers on!</p>



<p>Another popular kind of guided journal is prayer journals–a place for your followers to better understand your take on spirituality and to engage with the religious texts that are important to you.</p>



<div class="wp-block-ugb-container ugb-container ugb-9c16b19 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-9c16b19-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-9c16b19-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-9c16b19-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-9c16b19-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-8823ad5 ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-8823ad5 .ugb-feature__description{font-size:15px !important}.ugb-8823ad5 .ugb-button{background-color:#000083}.ugb-8823ad5 .ugb-button .ugb-button--inner,.ugb-8823ad5 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-8823ad5 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">2022 Self-Care Planner</h2><p class="ugb-feature__description">This is my 9th year creating the Self-Care Planner. It encourages you to take care of yourself and focus on yourself with self-care ideas, journaling prompts, and a monthly self-care check-in.</p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/dominee-calderon/2022-self-care-planner-black-and-white/paperback/product-68kdyp.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32316 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="2022 Self-Care Planner" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32316 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?fit=1600%2C1174&#038;ssl=1" alt="2022 Self-Care Planner" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/2022-Self-Care-Planner.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-66c66d2 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-66c66d2-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-66c66d2-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-66c66d2-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-66c66d2-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-df6b5c4 ugb-feature--v2 ugb-feature--design-plain ugb-feature--invert ugb-main-block"><style>.ugb-df6b5c4 .ugb-feature__description{font-size:14px !important}.ugb-df6b5c4 .ugb-button{background-color:#000083}.ugb-df6b5c4 .ugb-button .ugb-button--inner,.ugb-df6b5c4 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-df6b5c4 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">The Mental Health Journal</h2><p class="ugb-feature__description">An immersive experience that will help you change your life, one thought at a time. This 30-day journal teaches you to go deep within to discover the answers that lay dormant inside of you. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/joey-papa/the-mental-health-journal/paperback/product-zvgdqk.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32318 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Mental Health Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32318 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="The Mental Health Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/The-Mental-Health-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h3>Tracker</h3>



<p>Last on my list of suggested journals are trackers. A tracker journal is a lot like a planner but with a specific daily (or otherwise regular) task specifically in mind. Trackers are often most useful for fitness or dieting, as it creates a concrete record of the work you’re doing.</p>



<p>When you create a notebook focused on tracking a single activity, you’re giving your audience a highly-specialized tool they can use every day. Again, that’s our goal here; to give your followers something from you that they can consume, that they want to use every day even when they’re not reading your books or using any of your other product offerings.</p>



<div class="wp-block-ugb-container ugb-container ugb-f33b79e ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-f33b79e-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-f33b79e-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-f33b79e-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-f33b79e-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-dc65efb ugb-feature--v2 ugb-feature--design-plain ugb-main-block"><style>.ugb-dc65efb .ugb-feature__description{font-size:14px !important}.ugb-dc65efb .ugb-button{background-color:#000083}.ugb-dc65efb .ugb-button .ugb-button--inner,.ugb-dc65efb .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-dc65efb .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Dream Journal</h2><p class="ugb-feature__description">Your dreams can benefit your everyday life, but how often do you remember your dreams after you wake up? Most people forget their dreams just five minutes after waking. </p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/en/us/shop/j-r/dream-journal/paperback/product-zv7kwn.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32321 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Dream Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32321 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Dream Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Dream-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<div class="wp-block-ugb-container ugb-container ugb-1248992 ugb-container--v2 ugb-container--design-basic ugb-main-block"><style>.ugb-1248992-wrapper.ugb-container__wrapper{padding-top:0 !important;padding-bottom:0 !important}.ugb-1248992-wrapper > .ugb-container__side{padding-top:35px !important;padding-bottom:35px !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-container__wrapper ugb-1248992-wrapper"><div class="ugb-container__side"><div class="ugb-container__content-wrapper ugb-1248992-content-wrapper">
<div class="wp-block-ugb-feature ugb-feature ugb-7b3a7d5 ugb-feature--v2 ugb-feature--design-plain ugb-feature--invert ugb-main-block"><style>.ugb-7b3a7d5 .ugb-feature__description{font-size:15px !important}.ugb-7b3a7d5 .ugb-button{background-color:#000083}.ugb-7b3a7d5 .ugb-button .ugb-button--inner,.ugb-7b3a7d5 .ugb-button svg:not(.ugb-custom-icon){color:#ffffff !important}@media screen and (min-width:768px){.ugb-7b3a7d5 .ugb-img{width:1500px;height:auto !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-feature__item"><div class="ugb-feature__content"><h2 class="ugb-feature__title">Yoga Journal</h2><p class="ugb-feature__description">This Yoga Journal is designed to support and motivate students of yoga in their practice. 120 pages. 6&#8243;x9&#8243;. Pink and Beige with Watercolor Poses.<br></p><div class="ugb-button-container"><a class="ugb-button ugb-button--size-normal" href="https://www.lulu.com/shop/flying-dyngo-designs/yoga-journal/paperback/product-4e9gvp.html?page=1&amp;pageSize=4" target="_blank" rel="noopener noreferrer" title=""><span class="ugb-button--inner">Shop Now</span></a></div></div><div class="ugb-feature__image-side"><img class="ugb-feature__image ugb-img wp-image-32324 ugb-image--shape-stretch jetpack-lazy-image" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Yoga Journal" title height="1174" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?fit=1600%2C1174&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="ugb-feature__image ugb-img wp-image-32324 ugb-image--shape-stretch" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?fit=1600%2C1174&#038;ssl=1" alt="Yoga Journal" title="" height="1174" srcset="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=83%2C65&amp;ssl=1 83w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/blog.lulu.com/wp-content/uploads/2022/01/Yoga-Journal.jpg?resize=1200%2C939&amp;ssl=1 1200w" sizes="(max-width: 1500px) 100vw, 1500px" data-recalc-dims="1" /></noscript></div></div></div></div></div>
</div></div></div></div></div></div>



<h2>Notebooks Creating Connections</h2>



<p>Reading and writing are both solitary activities. You labor over the keyword creating the book and your reading sinks into the work privately. While this connection is incredible and vital to your success, it’s a (figuratively) long-distance relationship.&nbsp;</p>



<p>Journals, notebooks, and trackers give you a way to offer something active to your followers. For example, if you write cookbooks and create a meal planner or recipe tracker for your followers, they can enjoy tracking their own cooking journey. Maybe you prompt them to share stories and pictures on your social media and BAM you’ve got a personal, direct connection with those readers.</p>



<p>If you&#8217;re an author or entrepreneur, you should consider the many benefits of adding a notebook to your catalog offer. They’re (relatively) easy to create, cost little or nothing to offer, give you a new revenue stream, and (most importantly) offer your readers something unique from you that they can use in their day-to-day lives.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share This Post!</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.lulu.com/create-a-notebook/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://blog.lulu.com/create-a-notebook/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.lulu.com/create-a-notebook/" data-text="8 Ideas to Create A Notebook Today" data-via="luludotcom" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.lulu.com%2Fcreate-a-notebook%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fblog.lulu.com%2Fwp-content%2Fuploads%2F2022%2F01%2F122821-NotebooksYouCanCreate-Blog.png%3Ffit%3D1200%252C674%26ssl%3D1&#038;description=8%20Ideas%20to%20Create%20A%20Notebook%20Today" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1600" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1600" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li></ul></div></div></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Posts">
	                <span class="screen-reader-text">Post navigation</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://blog.lulu.com/the-power-of-words-celebrating-mlk-jrs-legacy/" rel="prev"><span class="ast-left-arrow">&larr;</span> Previous Post</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
	<div class="comments-count-wrapper">			<h3 class="comments-title">
				1 thought on &ldquo;8 Ideas to Create A Notebook Today&rdquo;			</h3>
		</div>
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-11158">

					<article id="comment-11158" class="ast-comment">
					<div class= 'ast-comment-info'>
						<div class='ast-comment-avatar-wrap'><img alt src="https://secure.gravatar.com/avatar/09090a5f209ff7bce2c89f56a9005b14?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/09090a5f209ff7bce2c89f56a9005b14?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/09090a5f209ff7bce2c89f56a9005b14?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/09090a5f209ff7bce2c89f56a9005b14?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09090a5f209ff7bce2c89f56a9005b14?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></noscript></div><!-- Remove 1px Space
						-->
								<div class="ast-comment-data-wrap"><div class="ast-comment-meta-wrap"><header class="ast-comment-meta ast-row ast-comment-author vcard capitalize"><div class = "ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">M. Jean-Paul POTET</b> </cite></div><div class = "ast-comment-time ast-col-lg-12"><span  class="timendate"><a href="https://blog.lulu.com/create-a-notebook/#comment-11158"><time datetime="2022-01-20T12:52:23-05:00">January 20, 2022 at 12:52 pm</time></a></span></div>								</div>								</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Hello Paul,<br />
Every year I have two copies of my updated address book printed privately by Lulu. One copy remains in a drawer of my desk while the other goes into my satchel.</p>
								<div class="ast-comment-edit-reply-wrap">
																		<span class="ast-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-11158' data-commentid="11158" data-postid="32170" data-belowelement="comment-11158" data-respondelement="respond" data-replyto="Reply to M. Jean-Paul POTET" aria-label='Reply to M. Jean-Paul POTET'>Reply</a></span>								</div>
															</section> <!-- .ast-comment-content -->
							</div>					</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/create-a-notebook/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://blog.lulu.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">Email*</label><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></label></p></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment &raquo;" /> <input type='hidden' name='comment_post_ID' value='32170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="699406f74e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="162"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="mo_optin_widgets-6" class="widget widget_mo_optin_widgets">
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.43.0 - https://mailoptin.io -->
<div id='zHorcFgqJY' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='zHorcFgqJY_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var zHorcFgqJY = zHorcFgqJY_sidebar = {"optin_uuid":"zHorcFgqJY","optin_campaign_id":2,"optin_campaign_name":"Sidebar","optin_type":"sidebar","post_id":32170,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":true,"is_split_test":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","state_after_conversion":"success_message_shown","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="zHorcFgqJY_sidebar" class="mo-optin-form-wrapper mo-has-email gridgum_container" style="position: relative;margin-right: auto;margin-left: auto;background-color: #ffffff;border-color: #099cd6;line-height: normal;"><form method="post" class='mo-optin-form' id='zHorcFgqJY_sidebar_form' style='margin:0;'><div class="gridgum_body"><div class="gridgum_body-inner"><div class="gridgum_header2">Don't miss out!</div><div class="mo-optin-form-headline gridgum_headline" style="color: #4b4646;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">Subscribe for Weekly Updates</div><div class="gridgum_body-form"><div class="mo-optin-fields-wrapper" style=""><input id="zHorcFgqJY_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field gridgum_input_field" style='color: #181818;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Enter your name here..." name="mo-name" autocomplete="on" value=""> <input id="zHorcFgqJY_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field gridgum_input_field" style="color: #181818;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Enter your email address here..." name="mo-email" autocomplete="on" value=""> <input id="zHorcFgqJY_sidebar_submit_button" class="mo-optin-form-submit-button gridgum_submit_button" style="background: #22b5f0;color: #000083;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe Now"> </div><input id="zHorcFgqJY_sidebar_cta_button" class="mo-optin-form-cta-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note gridgum_note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span class="mo-note-content">We promise not to spam you. Unsubscribe at any time.</span></div><div class="mo-optin-error " style=''>Invalid email address</div></div></div><input id='zHorcFgqJY_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="zHorcFgqJY_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div><input id="zHorcFgqJY_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1642840756" style="display:none"/></div><!-- / MailOptin WordPress plugin. -->
<script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></aside><aside id="top-posts-8" class="widget widget_top-posts"><h2 class="widget-title">Popular Posts</h2><ul>				<li>
					<a href="https://blog.lulu.com/diy-planner/" class="bump-view" data-bump-view="tp">How To Make A DIY Planner [Video]</a>					</li>
									<li>
					<a href="https://blog.lulu.com/create-a-notebook/" class="bump-view" data-bump-view="tp" aria-current="page">8 Ideas to Create A Notebook Today</a>					</li>
									<li>
					<a href="https://blog.lulu.com/4-elements-of-great-short-stories/" class="bump-view" data-bump-view="tp">4 Elements of Great Short Stories</a>					</li>
									<li>
					<a href="https://blog.lulu.com/6-writing-habits/" class="bump-view" data-bump-view="tp">6 Writing Habits To Write More</a>					</li>
									<li>
					<a href="https://blog.lulu.com/microsoft-word-page-numbering-4-steps-to-perfection/" class="bump-view" data-bump-view="tp">Microsoft Word Page Numbering: 4 Steps To Perfection</a>					</li>
									<li>
					<a href="https://blog.lulu.com/book-spine/" class="bump-view" data-bump-view="tp">Book Spine And Cover Best Practices</a>					</li>
					</ul></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.lulu.com/resources"><img width="389" height="700" src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/05/eea9d696-95e1-11ea-98a2-a0369f103266.png?fit=389%2C700&amp;ssl=1" class="image wp-image-24268  attachment-full size-full jetpack-lazy-image" alt="Link to Lulu&#039;s Publishing Resources" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/blog.lulu.com/wp-content/uploads/2020/05/eea9d696-95e1-11ea-98a2-a0369f103266.png?fit=389%2C700&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://www.facebook.com/luludotcom" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="http://www.twitter.com/luludotcom" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="http://www.instagram.com/luludotcom/" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.linkedin.com/company/luludotcom" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.pinterest.com/luludotcom/" aria-label=Pinterest target="_blank" rel="noopener noreferrer" style="--color: #ea575a; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-pinterest footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z'></path></svg></span></a><a href="https://www.youtube.com/c/LuluPress" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a></div></div>			</div>
				<aside
		class="footer-widget-area widget-area site-footer-focus-item" data-section="sidebar-widgets-footer-widget-3" aria-label="Footer Widget 3"		>
			<div class="footer-widget-area-inner site-info-inner"><section id="block-33" class="widget widget_block">
<div class="wp-block-ugb-heading ugb-heading ugb-a6a11ba ugb-main-block ugb--hide-tablet ugb--hide-mobile"><style>.ugb-a6a11ba .ugb-heading__title{text-align:left}.ugb-a6a11ba .ugb-heading__subtitle{font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol" !important;font-size:15px !important;letter-spacing:1.5px !important;color:#000000}.ugb-a6a11ba .ugb-inner-block{text-align:left}@media screen and (min-width:768px){.ugb-a6a11ba.ugb-heading{margin-top:-18px !important;margin-bottom:-175px !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><h2 class="ugb-heading__title"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Resources</span></h2><p class="ugb-heading__subtitle"><a rel="noreferrer noopener" href="https://help.lulu.com/en/support/home" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Help Center<br></span></a><a rel="noreferrer noopener" href="https://help.lulu.com/en/support/tickets/new" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Contact Support<br></span></a><a rel="noreferrer noopener" href="https://www.lulu.com/publishing-toolkit" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Publishing Guides<br></span></a><a rel="noreferrer noopener" href="https://www.youtube.com/playlist?list=PLkWwfJv6akDYxkVizzNVlGG-KhAC-R-PY" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Lulu University<br></span></a><a rel="noreferrer noopener" href="https://www.lulu.com/partners" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Hire A Pro</span></a></p></div></div></div>
</section></div>		</aside>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item" data-section="sidebar-widgets-footer-widget-4" aria-label="Footer Widget 4"		>
			<div class="footer-widget-area-inner site-info-inner"><section id="block-37" class="widget widget_block">
<div class="wp-block-ugb-spacer ugb-spacer ugb-33953ea ugb-spacer--v2 ugb-main-block ugb--hide-tablet ugb--hide-mobile"><style>@media screen and (min-width:768px){.ugb-33953ea.ugb-spacer{height:35px !important}}</style><div class="ugb-inner-block"><div class="ugb-block-content"><div class="ugb-spacer--inner"></div></div></div></div>
</section></div>		</aside>
				<aside
		class="footer-widget-area widget-area site-footer-focus-item" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1"				>
			<div class="footer-widget-area-inner site-info-inner"><section id="block-34" class="widget widget_block">
<div class="wp-block-ugb-heading ugb-heading ugb-1b3fe3b ugb-main-block ugb--hide-tablet ugb--hide-mobile"><style>.ugb-1b3fe3b .ugb-heading__subtitle{font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol" !important;font-size:15px !important;line-height:1.5em !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><h2 class="ugb-heading__title"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Quick Links</span></h2><p class="ugb-heading__subtitle"><a rel="noreferrer noopener" href="https://www.lulu.com/about" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">About Us</span></a><br><a href="https://api.lulu.com/auth/realms/glasstree/protocol/openid-connect/auth?client_id=project-wizard&amp;redirect_uri=https%3A%2F%2Fwww.lulu.com%2Fpublishing-toolkit&amp;state=4662f106-b97d-47dc-898f-50921f5c3e55&amp;response_mode=fragment&amp;response_type=code&amp;scope=openid&amp;nonce=e05c789b-0905-4796-9ece-23154c1e283e&amp;kc_locale=en" target="_blank" rel="noreferrer noopener"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Sign In</span></a><a rel="noreferrer noopener" href="https://www.lulu.com/about" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight"><br></span></a><a rel="noreferrer noopener" href="https://blog.lulu.com/guidelines-for-guest-posting/" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Guest Post<br></span></a><a rel="noreferrer noopener" href="https://blog.lulu.com/archive/" target="_blank"><span style="color: var(--ast-global-color-5);" class="stk-highlight">Post Archive</span></a></p></div></div></div>
</section></div>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2"		>
			<div class="footer-widget-area-inner site-info-inner"><section id="mo_optin_widgets-10" class="widget widget_mo_optin_widgets">
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.43.0 - https://mailoptin.io -->
<div id='zHorcFgqJY' class="moOptinForm mo-optin-form-sidebar mo-has-email" data-optin-type='sidebar' style=''><div class='mo-optin-form-container' id='zHorcFgqJY_sidebar_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var zHorcFgqJY = zHorcFgqJY_sidebar = {"optin_uuid":"zHorcFgqJY","optin_campaign_id":2,"optin_campaign_name":"Sidebar","optin_type":"sidebar","post_id":32170,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing!","name_field_required":true,"is_split_test":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","state_after_conversion":"success_message_shown","test_mode":false,"icon_close":false,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="zHorcFgqJY_sidebar" class="mo-optin-form-wrapper mo-has-email gridgum_container" style="position: relative;margin-right: auto;margin-left: auto;background-color: #ffffff;border-color: #099cd6;line-height: normal;"><form method="post" class='mo-optin-form' id='zHorcFgqJY_sidebar_form' style='margin:0;'><div class="gridgum_body"><div class="gridgum_body-inner"><div class="gridgum_header2">Don't miss out!</div><div class="mo-optin-form-headline gridgum_headline" style="color: #4b4646;font-family: 'Open Sans', Helvetica, Arial, sans-serif;">Subscribe for Weekly Updates</div><div class="gridgum_body-form"><div class="mo-optin-fields-wrapper" style=""><input id="zHorcFgqJY_sidebar_name_field" class="mo-optin-field mo-optin-form-name-field gridgum_input_field" style='color: #181818;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;display: none;' type="text" placeholder="Enter your name here..." name="mo-name" autocomplete="on" value=""> <input id="zHorcFgqJY_sidebar_email_field" class="mo-optin-field mo-optin-form-email-field gridgum_input_field" style="color: #181818;background-color: #ffffff;height: auto;font-family: Palatino Linotype, Book Antiqua, serif;" type="email" placeholder="Enter your email address here..." name="mo-email" autocomplete="on" value=""> <input id="zHorcFgqJY_sidebar_submit_button" class="mo-optin-form-submit-button gridgum_submit_button" style="background: #22b5f0;color: #000083;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe Now"> </div><input id="zHorcFgqJY_sidebar_cta_button" class="mo-optin-form-cta-button gridgum_submit_button" style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Open Sans', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> </div><div class="mo-optin-form-note gridgum_note" style="color: #000000;font-family: 'Open Sans', Helvetica, Arial, sans-serif;"><span class="mo-note-content">We promise not to spam you. Unsubscribe at any time.</span></div><div class="mo-optin-error " style=''>Invalid email address</div></div></div><input id='zHorcFgqJY_sidebar_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="zHorcFgqJY_sidebar_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing!</div></div></div><input id="zHorcFgqJY_sidebar_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1642840756" style="display:none"/></div><!-- / MailOptin WordPress plugin. -->
<script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Open Sans:400,700',]}});}});</script></section></div>		</aside>
						</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-equal ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
									</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p class="p1"><span style="color: #ffffff; font-size: 10pt;">Copyright © 2002-2021 Lulu Press, Inc. All Rights Reserved</span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202203'></script>
<script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script><a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="desktop">
	<span class="ast-icon icon-arrow"></span>	<span class="screen-reader-text">Scroll to Top</span>
</a>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.lulu.com\/create-a-notebook\/":32170};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<link rel='stylesheet' id='all-css-1d48de547c043ab2bed9fd845a0df5be' href='https://blog.lulu.com/_static/??-eJy9jdsOgjAQRH/I2tDIxQfjp5Cl3WJDaZvuAvHvRY3R8Eri65yZM0sSOgbGwDL5qXeBJDHoATqPYvLsRmAU/bQ2Osy96HzUA0njiKXNr6Vp3+FREx2WHT6DKaNeudmq2y/6z0s7q91HW3tGSjGQm3Gr1qBvKJcUxeiCs3dZVCdVN0VZnSUQIdMPFDZGxixKVdUKwB7X+Cm8jpfPrG4eLQOynw==' type='text/css' media='all' />
<script id='ugb-block-frontend-js-js-extra'>
var stackable = {"restUrl":"https:\/\/blog.lulu.com\/wp-json\/"};
</script>
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js' id='mo-google-webfont-js'></script>
<script id='wpo_min-footer-0-js-extra'>
var astra = {"break_point":"768","isRtl":"","edit_post_url":"https:\/\/blog.lulu.com\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/blog.lulu.com\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"3","site_url":"https:\/\/blog.lulu.com","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"768"};
</script>
<script id='wpo_min-footer-2-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/blog.lulu.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","public_sound":"https:\/\/blog.lulu.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/sound\/","mailoptin_ajaxurl":"\/create-a-notebook\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","header_main_stick":"","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"desktop","sticky_header_style":"slide","sticky_hide_on_scroll":"0","break_point":"768","tablet_break_point":"768","mobile_break_point":"544","header_main_shrink":"inherit","header_logo_width":"","responsive_header_logo_width":{"desktop":"170","tablet":"","mobile":""},"stick_origin_position":"","site_layout":"ast-padded-layout","site_content_width":"1640","site_layout_padded_width":"1300","site_layout_box_width":"1200","header_builder_active":"1","component_limit":"10","is_header_builder_active":"1"};
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var stackable = {"restUrl":"https:\/\/blog.lulu.com\/wp-json\/"};
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' defer src='https://blog.lulu.com/_static/??-eJyljEsKgCAUAC+UySuf2iI6i8mTDPyQgnT7Wrho33aGmZaZTbFSrNwaexBvObHgo3c3BykmpQHlwk0pVMtHMpdSpYsB6h3I6fHF41mG9vc3oxBGQP9tYe2VQvUAFk85TQ=='></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-a.3',blog:'156596718',post:'32170',tz:'-5',srv:'blog.lulu.com'} ]);
	_stq.push([ 'clickTrackerInit', '156596718', '32170' ]);
</script>
	</body>
</html>
<!--
	generated in 2.375 seconds
	178522 bytes batcached for 300 seconds
-->
